Subject: Re: -current requires mklocale
To: Ken Wellsch <>
From: None <>
List: current-users
Date: 01/24/2001 21:36:11
>I bumped into a "make build" failure going from 1.5.1_ALPHA to -current.
>I grep'ed /usr/src/UPDATING and did not see a mention of mklocale.  At
>the tail end of building share/ one needs mklocale installed it seems.

	thanks, i've added that into UPDATING.