Subject: NetBSD 1.5 vs. Kerberos v4
To: None <>
From: John Kohl <>
List: current-users
Date: 01/19/2001 13:50:20
So, NetBSD 1.5 comes with heimdal.  Is there some trick to getting it to
grok getting tickets from a v4 Kerberos KDC?

What's the backward compatibility story with Kerberos V4 clients?
The krb5.conf description seems lacking....

==John Kohl <>, <>
Home page: <>
Planning a cross-country bicycle trip in 2001,