Subject: Re: StarOffice
To: JaromXr Dolecek <>
From: Dr. Rene Hexel <>
List: current-users
Date: 01/15/2001 18:35:42
JaromXr Dolecek wrote:

> Hi,
> it seems the staroffice package is looking for file:
> so51a_lnx_01.tar
> i.e. apparent StarOffice 5.1.

  StarOffice-5.1a, actually.  The problem is that the 5.2 installer
doesn't work under NetBSD (once installed, it runs though, see Jaromir's
previous message).  The package works fine, too, but you need the 5.1a
distfile, which is no longer available from Sun :-(