Subject: if_wi.c 1.4x
To: None <>
From: Peter Seebach <>
List: current-users
Date: 12/21/2000 10:54:37
I understand there are versions newer than 1.21.  Supping -current doesn't
seem to be getting them for me.  I was hoping there was a more current
version that compiled with -current, so I could see if it makes any difference
for the remaining quirk in my attempt to add PRISM2 support.

Anyone know when these hypothetical new versions will come in?