Subject: Re: php-4.0.3p1 apache module
To: netbsd alpha <>
From: Jaromír Dolecek <>
List: current-users
Date: 10/17/2000 21:23:33
netbsd alpha wrote:
>  NetBSD/Alpha 1.5_ALPHA2
> anyone successfully compile and got php-4.0.3p1 to
> load as an apache 1.3.12 module? it compiled fine
> for
> me, but when i do "apachectl configtest" it says:

I've compiled it on i386 and running without problems,
after I've modified libtool to pass_all the library

Jaromir Dolecek <>
@@@@  Wanna a real operating system ? Go and get NetBSD, damn!  @@@@