Subject: php-4.0.3p1 apache module
To: None <>
From: netbsd alpha <>
List: current-users
Date: 10/17/2000 11:13:46
 NetBSD/Alpha 1.5_ALPHA2

anyone successfully compile and got php-4.0.3p1 to
load as an apache 1.3.12 module? it compiled fine
me, but when i do "apachectl configtest" it says:

Syntax error on line 218 of
Cannot load /usr/pkg/lib/httpd/ into
/usr/pkg/lib/httpd/ Undefined P
LT symbol "DL_UNLOAD" (reloc type = 26, symnum =

Do You Yahoo!?
Yahoo! Messenger - Talk while you surf!  It's FREE.