Subject: Re: tlp driver panic() bug: PR kern/10892
To: None <>
From: Jason R Thorpe <>
List: current-users
Date: 10/12/2000 16:11:41
On Fri, Oct 13, 2000 at 01:03:57AM +0200, Feico Dillema wrote:

 > Would it be possible to pull-up current tlp driver to 1.5 branch? 
 > It would be a pity to release 1.5 with a broken driver...

Um, the tlp driver on the release branch is essentially the same as
the one in -current.

        -- Jason R. Thorpe <>