Subject: Re: _dummy unresolved in compile
To: None <>
From: Matthias Scheler <>
List: current-users
Date: 08/23/2000 23:36:53
In article <00082313175604.07636@becker>,
	Leonard Sitongia <> writes:
> I'm trying to build the qt library under 1.5A, and I get an unresolved
> symbol _dummy.

You should use the package collection. It contains fine working packages
for QT 1.44, 2.02 and 2.1.1.

	Kind regards

Matthias Scheler