Subject: Re: Kernel compile error with 1.4.3_ALPHA
To: None <>
From: None <>
List: current-users
Date: 08/03/2000 17:05:48
> I'm trying to update my wife's system (running 1.4.3_alpha circa a
> month ago) and I encounter this:

Sorry about that.  If you update msdosfs_vnops.c once more on the
netbsd-1-4 branch, it should work better.

- H=E5vard