Subject: re: vi update?
To: Chris G. Demetriou <>
From: matthew green <>
List: current-users
Date: 02/18/2000 10:51:41
   * we've fixed the bugs in db1 which people were having problems with,
   maybe nvi 1.79 can actually be used with our db1.

the bugs we've fixed just make nvi more stable for every version ;-)
   * you'll note in the doc/3RDPARTY the note "Bostic says not to update
   from 1.66."  I dunno why it's there (presumably because he said that
   to somebody 8-), but if that's his opinion it's probably a reasonable

yeah, i asked keith about this about 6 months ago and he completely
does not remember saying that to me (in 1996? or so).