Subject: Huh?
To: None <>
From: Peter Seebach <>
List: current-users
Date: 01/29/2000 10:48:53
===>  Installing for omega-0.90.4
===>  omega-0.90.4 conflicts with installed package(s): teTeX-bin-1.0.6 found.
      They install the same files into the same place.
      Please remove teTeX-bin-1.0.6  first with pkg_delete(1).

Okay, I'm stumped.  How can they conflict?  Is there a flag to get it to
tell me what file it's overwriting?