Subject: None
To: None <>
From: nm <>
List: current-users
Date: 12/13/1999 11:49:09
I appoligize in advance if this is an inappropriate post.
I recently installed 1.4.1 on an alpha system and I looked
to see if there were any security patches that I needed to
apply, but I did not find any 1.4.1 specific patches.  Does
this imply that 1.4.1 is assumed secure as of now?

I have always had confidence in the security of NetBSD systems
(as much confidence if not a little more than I place in any OS).
I expected to see bind patches here but is the bind in NetBSD 1.4.1
not affected?


Nick Maniscalco