Subject: Re: umodem vs. 1.4.1
To: John Nemeth <>
From: Lennart Augustsson <>
List: current-users
Date: 12/11/1999 17:10:52
John Nemeth wrote:

> So, I added
> the appropriate lines to conf.c and grabbed the -current version of
> umodem.c.  But, that version doesn't compile under 1.4.1.  Is there any
> chance of getting umodem to work in 1.4.1?

If you do it.  But it will involve replacing most of the USB drivers in
1.4.1 with the ones from -current.
Why don't you try running -current instead?


        -- Lennart