Subject: Bind 8.2.2p5 pulled up to -release?
To: None <>
From: Rick Byers <>
List: current-users
Date: 11/28/1999 10:36:32
Is the new bind code (8.2.2p5) going to be pulled up to the release
branch?  I need the security fixes, so if it's not going to be pulled up
to the -release branch I'll just install it manually.  IMHO, the security
considerations are severe enough that we want it in 1.4.2 (and as soon as
possible in -release).


Rick Byers                       University of Waterloo, Computer Science