Subject: Re: IMP?
To: None <>
From: David Maxwell <>
List: current-users
Date: 11/24/1999 01:13:58
On Tue, Nov 23, 1999 at 10:09:44PM -0600, wrote:
> In message <>, David Maxwell writes:
> Cool.  Any feedback on how PHP3 is working under the recent releases, or
> -current?

PHP3 runs fine on 1.4.1, I don't have a -current box unpacked yet.
(I just didn't have IMP on the 1.4.1, but PHP3 should be OS version
transparent, it's very portable.)

David Maxwell,| -->
Any sufficiently advanced Common Sense will seem like magic... 
					      - me