Subject: Re: does 1.3.3 support uvm and egcs
To: None <>
From: Matthias Scheler <>
List: current-users
Date: 02/06/1999 15:49:53
In article <>,
	Chan Yiu Wah <> writes:
> I would like to know if anyone tried to install uvm ...

The integration of UVM required massive changes to both kernel and userland
in NetBSD-current. It can't be back ported to 1.3/1.3.x.

Matthias Scheler