Subject: Re: -current pkgsrc likely to work with 1.3.3?
To: None <>
From: Christoph Badura <>
List: current-users
Date: 02/03/1999 02:26:46 (Peter Seebach) writes:

>How compatible is pkgsrc?  Is -current's going to have anything newer or
>more interesting?

It is quite compatible.  I use it on my 1.3.3. and 1.3.2 systems all the time.
Recently I also had good luck with it on a 1.3B machine (which is down most
of the time).

Christoph Badura

Probleme mit Linux?  Versuch NetBSD!
Problems with Linux?  Try NetBSD!