Subject: Re: -current pkgsrc likely to work with 1.3.3?
To: Thorsten Frueauf <>
From: None <>
List: current-users
Date: 02/02/1999 15:51:01
In message <"studdec1.i.333:">, Thorsten Frueauf wr
>Its expected to work, e.g. everything that fails is worth a send-pr.
>Currently we are on the way to make pkgsrc stable for 1.3.4.


>You will have to install pkgsrc/pkgtools/pkg_install to get the latest
>pkg_* tools that work with pkgsrc - thats the reason we added it - for
>backwards compatibility :)
>So pkgsrc should always support current and the latest release.


Is there a way to make the pkgsrc makes more verbose?  I'm getting
File to patch: 
trying to build imlib-1.9.0, and I can't tell what to do about that.