Subject: Re: -current pkgsrc likely to work with 1.3.3?
To: Peter Seebach <>
From: David Brownlee <>
List: current-users
Date: 02/02/1999 11:25:44
	The -current pkgsrc source should work under 1.3.X, and in fact
	I believe that is the recommended practice. It has many newer and
	more interesting entries (depending on your focus :)


                      Neighbours should be one of:
                a) Understanding   b) Distant   c) Deaf

On Tue, 2 Feb 1999, Peter Seebach wrote:

> How compatible is pkgsrc?  Is -current's going to have anything newer or
> more interesting?
> -s