Subject: HEADS UP: reinstall usr.bin/lex to compile -current libc
To: None <>
From: Luke Mewburn <>
List: current-users
Date: 01/16/1999 14:53:26
Due to changes I'm doing to prefer for nsswitch.conf support,
you'll have to install a new copy of usr.bin/lex to compile libc.

I modified lex so that lexers built with `%options yylineno' don't
generate warnings when compiled with gcc.