Subject: Re: hoq to install netscape 4.5 under laptop
To: Chan Yiu Wah <>
From: Guenther Grau <>
List: current-users
Date: 01/15/1999 10:35:43
Chan Yiu Wah wrote:
> Hello,
> I recently install netscape 4.5 using ns-install under netbsd-current but I
> cannot do the same under my laptop (netbsd-current).  It fails at the vreg
> I think there may be something missing.  Can anyone help ?  Thanks.c

Don't worry about the vreg.
Btw., there is a README in the netscape-4.5 tar file that explains
how to install netscape manually. There you'll find a notice saying
what vreg is good for and that it is not neccessary for netscape
to work properly.