Subject: hoq to install netscape 4.5 under laptop
To: None <>
From: Chan Yiu Wah <>
List: current-users
Date: 01/15/1999 17:24:27

I recently install netscape 4.5 using ns-install under netbsd-current but I
cannot do the same under my laptop (netbsd-current).  It fails at the vreg
I think there may be something missing.  Can anyone help ?  Thanks.c