Subject: Linux compat problem - update/solution
To: None <>
From: Mason Loring Bliss <>
List: current-users
Date: 10/10/1998 10:14:38
Hi, all.

"make build", run yesterday, seems to have fixed the problem I was having
both running the Linux ldconfig and (no doubt as a consequence of the first
problem) running Quake II.

I still need to figure out how to get Quake II to run with SVGAlib, but
that's not really urgent... Clues will be appreciated, of course!

Later... (And: Many thanks to the folks who helped.)

Mason Loring
"In the drowsy dark cave of the mind dreams build their nest with fragments
  dropped from day's caravan."--Rabindranath Tagore..awake ? sleep : dream;