Subject: Re: Sparc Bootfloppy
To: Markus Illenseer <>
From: Michael K. Sanders <>
List: current-users
Date: 10/09/1998 14:38:32
In message <>, Markus Illenseer writes:
> Hi,
>I am in need of Sparc 2 boot floppies for NetBSD 1.3.2. Any pointers?

There are no 1.3.2 floppies, but you can install 1.3.2 using the
-current floppy mrg has been working on: