Subject: Can't boot from 07/18/98 tar_files (i386 - K6-266)
To: None <current-users@NetBSD.ORG>
From: Paul M. Newhouse <>
List: current-users
Date: 07/23/1998 11:39:59
Platform: K6-266/Micronics Twister AT-2B
Build:    from 7/18/98 tar_files
Problem:  boot panics with

   aic at isa0 port 0x340-0x35f irq 11
   panic: inter-establish: can't share level-triggered with edge-triggered

I'm pretty sure I copied that correctly.  This worked under "NetBSD 1.3E"
(ok that's a couple of months old).

Do I have to configure things differently now?  What did I do wrong?