Subject: apache pkg problem
To: None <cjs@NetBSD.ORG, current-users@NetBSD.ORG>
From: Brad Salai <>
List: current-users
Date: 03/17/1998 21:20:08
I tried to build apache from the package system and found that it is looking
for a binary that is no longer present on the server. It should be updated to 
1.3b5 from 1.3b3.

I tried just substituting b5 for b3 in the Makefile, and it compiles ok, but won't install. 

I'm not really able to give you any suggestions.