Subject: what will it take to run gcc 2.8.0?
To: None <current-users@NetBSD.ORG>
From: tim <>
List: current-users
Date: 01/16/1998 14:05:15
what would it take to run gcc 2.8.0 on NetBSD-current?  i think a
newer version of gas is required to build it.  is that correct?  are
there known problems with upgrading gas?  anything else?

has this question been asked already?