Subject: Re: SCO Compatibility
To: None <>
From: D'Arcy J.M. Cain <>
List: current-users
Date: 01/16/1998 15:02:39
Thus spake
> 1) It works on 1.3 for the relatively simple programs I tried. The one
>    major requirement (undocumented, see #2) is that you almost
>    certainly need at least the shared C library, /shlib/libc_s installed.
>    Preferably install it in /emul/ibcs2/shlib/libc_s

I didn't see that one grepping through the file.  I did see nls though.

> 2) I am now sufficiently motivated to clean up some of this stuff,
>    finish a manpage, and add support for ELF binaries (OpenServer 5.x)

Let me know if there is anything I can do.

D'Arcy J.M. Cain <darcy@{druid|vex}.net>   |  Democracy is three wolves                |  and a sheep voting on
+1 416 424 2871     (DoD#0082)    (eNTP)   |  what's for dinner.