Subject: Re: Cyclades support
To: D'Arcy J.M. Cain <>
From: Zdenek Salvet <>
List: current-users
Date: 10/20/1997 14:15:56
> Thus spake Zdenek Salvet
> > I have 16-port ISA version, it works without any problems with
> > driver from .
> Is there some reason not to use the driver that comes with NetBSD?  It
> seems to be based on the same code.

It is 1.2-compatible version, current users don't need it.

Zdenek Salvet                                     
           If God had meant for us to be in the Army,
         we would have been born with green, baggy skin.