Subject: Re: installation of postgres v4r2
To: c5666305 <>
From: Perry E. Metzger <>
List: current-users
Date: 06/28/1997 13:00:04
"c5666305" writes:
> Is there anyone successfully installed the postgres v4r2 which is supposed 
> no supporting netbsd ?  If so, I would like to know the changes you make to
> install it.  Thanks.

I did it a while ago, but I don't remember how and in any case that
version is highly obsolete -- PostgresQL is now up to v6.1
I suggest getting it -- see