Subject: Re: make kernel question
To: Dave Burgess <>
From: Perry E. Metzger <>
List: current-users
Date: 06/03/1997 20:22:20
Dave Burgess writes:
> From what I'm hearing, there have been enough radical changes that
> version 1 executables will not work reliably under 1.2D.

Things are fine if you have the right COMPAT options in your kernel,
as always.