Subject: Re: BIND 4.9.5-P1
To: Tom T. Thai <>
From: Perry E. Metzger <>
List: current-users
Date: 05/27/1997 13:55:06
"Tom T. Thai" writes:
> NetBSD1.0A, named keeps coredumping (sounds like Dim Sum eh?) so I want 
> to upgrade to BIND 4.9.5-P1.  Current version is 4.8.3.  Do I have to do 
> anything special for NetBSD1.0A for this?  This is the main DNS system.

You don't have to do anything very special, but, why do you want to
continue running 1.0A?