Subject: Re: compatability: 1.2 versus current?
To: None <,>
From: Wolfgang Solfrank <>
List: current-users
Date: 12/28/1996 17:22:36
> the things so far i've found to be aware of in post 1.2 are:

[ ... ]

Don't forget to recompile programs that interpret p_nice fields in the kernel
directly.  E.g. bin/ps, but also top if you installed it.
ws@TooLs.DE     (Wolfgang Solfrank, TooLs GmbH) 	+49-228-985800