Subject: compatability: 1.2 versus current?
To: None <current-users@NetBSD.ORG>
From: John F. Woods <>
List: current-users
Date: 12/27/1996 09:32:19
Before I plunge into finally building and installing -current, are the -current
libraries compatible with a 1.2 kernel, or vice versa?  Or is this a case of
back the system up and hope it all works the first time?  (Scary because I need
a custom kernel.)