Subject: Errors after today's sup
To: current users <current-users@NetBSD.ORG>
From: Paul Goyette <>
List: current-users
Date: 11/30/1996 11:04:38
OK, today's sup deleted a few items, and now I get the following errors 
when trying to `make depend':

	depending the kern library objects
	make: don't know how to make ashldi3.S. Stop
	*** Error code 2


This is on the mac-68k port, if it matters...