Subject: Re: Problem with current build
To: Mike Long <>
From: Clarence Wilkerson <>
List: current-users
Date: 03/14/1996 19:30:14
Mike, thanks for the response. I'm using 2.7.2, but I agree
that those include files are messed up somehow.

Best, Clarence

Here's the latest error message:

===> gcc/common
cc -O -I/usr/src/gnu/usr.bin/gcc/common -I/usr/src/gnu/usr.bin/gcc/common/../arch  -I/usr/src/gnu/usr.bin/gcc/common/../arch/sparc -I/usr/src/gnu/usr.bin/gcc/common  -c bc-emit.c
bc-emit.c: In function `bc_emit_instruction':
bc-emit.c:921: too many arguments to function `__builtin_next_arg'
*** Error code 1