Subject: Re: now expects (Was: libgcc won't build (960210))
To: None <current-users@NetBSD.ORG>
From: matthew green <>
List: current-users
Date: 03/01/1996 12:15:56
   Everything I compile now - with the new "cc" in place - expects a
   now?  I haven't seen anyone mention this ... is it A Problem?

the changes that increased the minor number are in libc/net (the
resolver stuff i upgraded to bind 4.9.3).  

there shouldn't be problems...but why not just install a new libc ?