Subject: Wanting to start upgrading to -current (1.1A)
To: None <current-users@NetBSD.ORG>
From: Gerald C. Simmons <>
List: current-users
Date: 10/13/1995 07:53:41
Since we're getting close (< 10 miles) to the next release of NetBSD, I would
like to install the latest STABLE cut at -current and start messing and
pounding on it. I've heard a lot of chatter about instabilities of late. Is
anyone sort of "maintaining" a cut of -current that's pretty stable? How about
you guys on

Gerry Simmons