Subject: AME on Sparc?
To: None <current-users@NetBSD.ORG>
From: Jonathan Stone <>
List: current-users
Date: 07/03/1995 05:53:06
Has anyone tried (successfully or otherwise) to run AME on
NetBSD/sparc?   Supposedly it requires Solaris 2.3.

Is NetBSD`s SysVR4 binary emulation such that this should ``just work''?

I don't yet have a Sparcstation on which I can install NetBSD, or
I'd try it out for myself.   However, I view installing NetBSD
as far, far preferable to installing Solaris...