Subject: Re: Gcc 2.7.0
To: None <>
From: Charles M. Hannum <>
List: current-users
Date: 07/01/1995 20:46:07
   Someone ought to submit patches to them so that 2.7.1 supports NetBSD
   on most platforms out of the box.

I did NetBSD-specific support somewhere around 2.6.2 or so, and
J.T. indicated that he was updating it for 2.7.0.  In theory, it
should build `out of the box'.