Subject: Re: Gcc 2.7.0
To: Ted Lemon <>
From: Martin Husemann <>
List: current-users
Date: 06/23/1995 08:23:42
> > Someone ought to submit patches to them so that 2.7.1 supports NetBSD
> > on most platforms out of the box.
> It already does.   Maybe somebody should patch the news.

It's in the 2.7.0 NEWS file as a separate paragraph talking about NetBSD,
just a few lines above the original quoted paragraph which talks about
ix86 specific thinks.


"Das Standard-Protokoll fuer UNIX Systeme ist derzeit sowohl TCP/IP
als auch Telnet"	-- Nadja Giebel