Subject: How to lie to sup?
To: None <current-users@NetBSD.ORG>
From: Peter Seebach <>
List: current-users
Date: 05/20/1995 00:46:07
My network feed is too slow to actually get a complete update of
current-allsrc (like, from 1969) before it crashes, because my net
feed is also unstable.

Is there a way I can lie to sup and convince it that I really did
install "recently" (say, 2 months ago), so it will be able to update
before my line dies?