Subject: PCNFS
To: None <current-users@NetBSD.ORG>
From: Gerd Truschinski <>
List: current-users
Date: 02/04/1995 04:43:07
Hi there,

is there anyone who could tell me where I could get the newest 
release of the 'PCNFSD'?

I have an old(? from 1/29/93) one but I cant get it to live.
Is there a -current one?

One problem is that it wants to have '-lrpc'. Is '-lrpcsvc' better?
And it need '-lcrypt'. I am from Germany. May be that has something to
do with that.

And now, where did I have to install that stuff? And what system files
have to be changed? 

Thanks for your help, if I got any :-)


Gerd Truschinski         | INTERNET:
c/o GMD-First  Berlin    | Yes, this is the sort of scenario I 
12489 Berlin-Adlershof   | think up to amuse myself in the evenings.
Rudower Chausee 5 (13.7) | -- with confirmation from Larisa