Subject: Re: Packages for NetBSD (Was: Why are there two 4.4BSD dev. groups)
To: Randy Terbush <>
From: None <>
List: current-users
Date: 01/11/1995 09:15:42
>If anyone is counting.... Add my vote for perl (4.036) for the
>simple reason of righting install scripts.

Just a thought.

Why can't we add perl to the installation package so we don't
have to rely on it being part of the NetBSD distribution. That
way there wont be any confilcts when the installation scripts uses 
any a new feature of a more recent version of perl.

Jim Bachesta