Subject: RE: Help Request with makeing new kernel
To: None <>
From: John C. Hayward <>
List: current-users
Date: 12/21/1994 23:38:55
Sorry for the wasted band width
I had written.
> Dear NetBSDers,
>   I need to make a new kernel because of a difference in eithernet
> IRQ etc.
>   I have upgraded to NetBSD-1.0 and attempted to config, make depend and
It turned out that I had been interupted in my upgrade procedure and had 
failed to install comp10 which had a new version of config.  

With the new version of config (and some adjustments to my old configuration
file I have been sucessfull in making a new kernel.  I am about to 
test it now.

Again, sorry for the wasted band width.