Subject: Re: Compiling -current from latest sup
To: Frank van der Linden <>
From: Michael Graff <>
List: current-users
Date: 11/23/1994 08:29:35
>So.. first compiling a new kernel with COMPAT_10 in it should make your
>newly linked binaries work, I guess (have not recompiled since the update
>myself yet). Also don't forget that you need to use now.

This was it, thanks.  ;)  I read that message so long ago that I
forgot all about that change.


Michael Graff <>       NetBSD is the way to go!
PGP key on a key-server near you!         Rayshade the world!