Subject: Re: Emacs-19.24 for NetBSD/sparc
To: None <,>
From: Mark P. Gooderum <>
List: current-users
Date: 06/08/1994 09:11:56
> To complie emacs-19.24 on the NetBSD/sparc I used the following patches.
> (I have also patches to emacs-19.25 but it is not works on the NetBSD now.)

I built 19.23 and 19.25 on NetBSD current/i386 w/o patching.  I just
said "./configure --with-x-toolkit i386-unknown-netbsd".  It found X386
and build dynamically linked and dumped successfully.