Subject: Building g++-2.5.8
To: None <>
From: Ewan Tempero <Ewan.Tempero@Comp.VUW.AC.NZ>
List: current-users
Date: 05/19/1994 16:41:43
I am trying to build g++.2.5.8. The reason I am doing this is
that there are significant differences between the installed
g++ and 2.5.8 - to the point where code that compiles on 2.5.8
will not compile on the installed g++. When I get to stage 3
and compare with stage 2, I get a number of files with
differences - indicating that something hasn't worked.

Is there anyone out there who has successfully built g++.2.5.8.
If so, could they please get in touch. 
(the discussion generated by my previous message was not
related to what I asked so I'm trying again)