Subject: Current and old ( libraries
To: None <>
From: Len Burns <>
List: current-users
Date: 04/23/1994 17:32:33
Just wondering if there is any plan for making the current work
with older libraries?  I have testing current here today and noticed
that I am getting an invalid argument error message when anything
requests an older library.  I would not relish the thought of
recompiling everything on here that uses older libraries, but if it is
necessary I would like to get it under way.