Subject: Where is X386 for NetBSD current?
To: None <>
From: Brian Moore <>
List: current-users
Date: 02/28/1994 19:48:34
I just updated to NetBSD-current from NetBSD 0.9 and I need to get the latest
version of X386 for NetBSD-current.  My current version X386-2.0 isn't working.
Also does anyone have some patches for emacs-19.22a for NetBSD-current, the
sources I have are messed up with sys_errlist ( not a big deal ), wait3, and


Brian Moore

P.S.  About the NetBSD-current sources as of Feb 27.  They work great.  I
updated to that version from 0.9 stock, and it was fairly painless.  The latest
sources fixed my problem with the double wdc0 interrupt.  All and all, a very
nice setup.  Thanks!